ClamAV false positive on PDF files
Incident Report for RG System
Resolved
This incident has been resolved.

https://bugzilla.clamav.net/show_bug.cgi?id=12340
Posted 3 months ago. May 28, 2019 - 08:33 CEST
Identified
ClamAV antivirus is currently having issue flagging pdf files as viruses, RG System pdf files included.
If you want to ignore the problem, you can manually add an exception by following this guide:
https://www.clamav.net/documents/how-do-i-ignore-whitelist-a-clamav-signature
Posted 3 months ago. May 27, 2019 - 10:44 CEST