CustomScript - Linux issue
Incident Report for RG System
Resolved
This incident has been resolved.
Posted Jun 20, 2024 - 18:09 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 20, 2024 - 10:34 CEST
Identified
We're experiencing an elevated level of CustomScript Error for Linux Agent which is causing inaccuracies in the tickets reporting, alerting tools and actions that can be performed through CustomScript.
We are are currently looking into the issue and fix it.

Sorry for the inconveniance
RG System Team
Posted Jun 19, 2024 - 17:50 CEST